antes de perguntar
Pesquise aqui
Últimos assuntos
» O que comprar Etios x ou Etios xplus
por ric+20 Ontem à(s) 23:48

» Alarme não funciona
por Emerson Warne Ontem à(s) 22:35

» Volante manchado
por kervinson Ontem à(s) 17:41

» GNV - Luz da injeção acendeu depois de instalar GNV
por EDUARDO FERNANDES Ontem à(s) 16:15

» Kit amortecedor etios cross
por VJOLT Ontem à(s) 01:15

» COMPRO Coletor Etios Cross 1.5 manual
por kervinson Ter 19 Fev 2019, 18:45

» Barulho quando chove
por Rubi Ter 19 Fev 2019, 18:17

» Multimídia com problema
por joao lopes Ter 19 Fev 2019, 16:02

» Esqueci a janela aberta na chuva
por ksio89 Ter 19 Fev 2019, 14:09

» O que esperar do Etios 2020
por xandaumgv Ter 19 Fev 2019, 09:43

» Encontros em Brasília
por Wandersonbsb Ter 19 Fev 2019, 08:10

» Esquemas eletrico
por Diogo Seg 18 Fev 2019, 23:40

» Multimídia Etios X Sedan AUT 18/18 e Bluetooth não funciona
por xandaumgv Seg 18 Fev 2019, 18:54

» Etios 2014 no dinamômetro
por Wandersonbsb Seg 18 Fev 2019, 12:11

» Comprar Etios xplus
por kervinson Dom 17 Fev 2019, 22:19

» Bateria descarregada em 5 dias sem uso
por kervinson Sab 16 Fev 2019, 21:04

» Etios 1.5T - Projeto em andamento
por Diogo Sab 16 Fev 2019, 15:23

» Parte elétrica
por Diogo Sab 16 Fev 2019, 15:16

» Óleo do motor
por VJOLT Sex 15 Fev 2019, 21:23

» DÚVIDA: Quais itens Opcionais colocar???
por VJOLT Sex 15 Fev 2019, 20:29

» Quanto voce pagou pelo seu? (R$)
por VJOLT Sex 15 Fev 2019, 20:20

» GPS da central multimídia
por rodrigoho Sex 15 Fev 2019, 16:22

» Infiltração de água pela borracha da porta
por rodrigoho Sex 15 Fev 2019, 16:03

Marcha lenta falhando - Etios 1.3

Ir em baixo

Marcha lenta falhando - Etios 1.3

Mensagem por arjj68 em Ter 05 Fev 2019, 12:13

Amigos, bom dia.
Tenho um etios hatch 2013 1.3 com 56.000 km. Há cerca de 2 semanas venho sentindo uma falha enorme em marcha lenta, em alguns momentos dá impressão que o motor vai morrer. Isso ocorre principalmente durante as duas primeiras horas de funcionamento. 
Com 40.000 km, troquei filtro de ar do motor (WEGA), filtro de combustivel de linha (wega), filtro de cabine (mahle). Não acredito ser falha nas velas, já que o manual indica troca apenas com 100.000 km.
Além disso, venho notando que o consumo de combustível aumentou.
Algum de vocês já passou por algo desse gênero? O que indicariam para troca ou verificação?
Conto com a ajuda de vocês para deixar meu carro eficiente novamente! Obrigado.
arjj68
arjj68

Mensagens : 1
Data de inscrição : 05/02/2019
Localização : Belém - PA

Voltar ao Topo Ir em baixo

Re: Marcha lenta falhando - Etios 1.3

Mensagem por Diogo em Ter 05 Fev 2019, 13:34

arjj68, pode começar tirando esses filtros da Wega, coloque original, se não o seu carro não vai funcionar bem.
Diogo
Diogo

Moderador
Moderador

Mensagens : 1455
Data de inscrição : 30/05/2014
Localização : Lajeado - RS

Voltar ao Topo Ir em baixo

Re: Marcha lenta falhando - Etios 1.3

Mensagem por kervinson em Ter 05 Fev 2019, 20:49

Com esses filtros ruins que voce colocou o tbi deve ta uma meleca só
kervinson
kervinson

Membro Rubi
Membro Rubi

Mensagens : 277
Data de inscrição : 30/05/2017
Localização : Natal - RN

Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum