antes de perguntar
Pesquise aqui
Últimos assuntos
» EMBREAGEM
por HELDENE SOUSA Hoje à(s) 08:31

» Ajuda som interno
por Luciano Barcelos Hoje à(s) 08:13

» Trocar Kit mutimídia original por outro de boa marca
por iamanoi Hoje à(s) 06:21

» Dúvidas farol de neblina
por Carlos363 Hoje à(s) 02:49

» Música no Bluetooh da Central Multimídia não funciona
por Rafael_ma@uol.com.br Ontem à(s) 19:56

» Bateria descarregada em 5 dias sem uso
por VJOLT Ontem à(s) 00:25

» Ajuda com Central Multimidia
por Wesley Dom 21 Abr 2019, 08:26

» Rangido nas portas
por ksio89 Sab 20 Abr 2019, 14:47

» Por onde passa o fio da luz de ré e positivo da bateria próximo ao controle dos retrovisores?
por Wesley Sab 20 Abr 2019, 08:05

» Tilt down
por Wesley Sex 19 Abr 2019, 22:51

» Qual carro vc tinha antes do etios?
por joao jose Sex 19 Abr 2019, 18:48

» Infiltração Etios 2018/2019
por thalesdecastro Sex 19 Abr 2019, 14:26

» Capa de Couro para os Bancos (Banco de Couro)
por VPL Sex 19 Abr 2019, 13:04

» Acelerando quando para em cruzamento
por EDUARDO FERNANDES Sex 19 Abr 2019, 13:01

» Som estranho ao acionar o freio
por Klaytonoliv Qui 18 Abr 2019, 19:20

» Melhor lugar no Etios para esconder um rastreador.
por antoniocampeao Qui 18 Abr 2019, 15:36

» Suspensão Etios Hatch X 1.3 2014
por alessandroandrade Qui 18 Abr 2019, 11:08

» Duvida como COLOCAR O SOM DA BUZINA NO ALARME
por Arlanto Augusto Qui 18 Abr 2019, 10:13

» Apresentação
por Arlanto Augusto Qui 18 Abr 2019, 10:00

» Troca de Óleo e Filtro
por EDMILSON PEREIRA SANTANA Qui 18 Abr 2019, 09:38

» o novo Etios 2020 reestilizado
por pstc Qua 17 Abr 2019, 11:44

» Moldura (bigode) inferior do para-choque dianteiro do Etios
por andrefreire1989 Ter 16 Abr 2019, 21:48

» trocar painel de instrumentos analógico para o digital
por eduramos Ter 16 Abr 2019, 17:20

Marcha lenta falhando - Etios 1.3

Ir em baixo

Marcha lenta falhando - Etios 1.3 Empty Marcha lenta falhando - Etios 1.3

Mensagem por arjj68 em Ter 05 Fev 2019, 12:13

Amigos, bom dia.
Tenho um etios hatch 2013 1.3 com 56.000 km. Há cerca de 2 semanas venho sentindo uma falha enorme em marcha lenta, em alguns momentos dá impressão que o motor vai morrer. Isso ocorre principalmente durante as duas primeiras horas de funcionamento. 
Com 40.000 km, troquei filtro de ar do motor (WEGA), filtro de combustivel de linha (wega), filtro de cabine (mahle). Não acredito ser falha nas velas, já que o manual indica troca apenas com 100.000 km.
Além disso, venho notando que o consumo de combustível aumentou.
Algum de vocês já passou por algo desse gênero? O que indicariam para troca ou verificação?
Conto com a ajuda de vocês para deixar meu carro eficiente novamente! Obrigado.
arjj68
arjj68

Mensagens : 1
Data de inscrição : 05/02/2019
Localização : Belém - PA

Voltar ao Topo Ir em baixo

Marcha lenta falhando - Etios 1.3 Empty Re: Marcha lenta falhando - Etios 1.3

Mensagem por Diogo em Ter 05 Fev 2019, 13:34

arjj68, pode começar tirando esses filtros da Wega, coloque original, se não o seu carro não vai funcionar bem.
Diogo
Diogo

Moderador
Moderador

Mensagens : 1538
Data de inscrição : 30/05/2014
Localização : Lajeado - RS

Voltar ao Topo Ir em baixo

Marcha lenta falhando - Etios 1.3 Empty Re: Marcha lenta falhando - Etios 1.3

Mensagem por kervinson em Ter 05 Fev 2019, 20:49

Com esses filtros ruins que voce colocou o tbi deve ta uma meleca só
kervinson
kervinson

Membro Rubi
Membro Rubi

Mensagens : 296
Data de inscrição : 30/05/2017
Localização : Natal - RN

Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum